Schonmal jemand den Tauchrohrgeber abmontiert ?

Alle Themen rund um die 4-Zylinder Benzin Modelle der BMW 1er Reihe

Schonmal jemand den Tauchrohrgeber abmontiert ?

Beitragvon mistkarre » 29.11.2010 12:59

Hallo,
hab mich bei meiner Fehlersuche jetzt durchgerungen den bzw die Tauchrohrgeber zu prüfen.
Dummerweise sitzen die Teile versenkt und sind ohne Spezialwerkzeug kaum zu greifen
und auserdem setzen sie wohl auf ner Gummidichtung auf was das lösen zusätzlich erschwert.

Schonmal jemand so'n Teil aufgemacht ?
mistkarre
1er Frischling
 
Beiträge: 14
Registriert: 15.10.2010 16:02

Re: Schonmal jemand den Tauchrohrgeber abmontiert ?

Beitragvon P0114 » 30.11.2010 14:35

Tauchrohrgeber? Meinste die Förderpumpen und -schläuche im/am Tank?
E81 130i LSE, E82 125iA, E87 123dA, E88 135i DKG.
Bild
Benutzeravatar
P0114
Moderator
Moderator
 
Beiträge: 21762
Registriert: 21.08.2007 11:22
Wohnort: exil-Niederländer, ehemalig PLZ 73, seit 06/2021 PLZ 35
Fahrzeug: 135i E8x

Re: Schonmal jemand den Tauchrohrgeber abmontiert ?

Beitragvon mistkarre » 30.11.2010 15:55

Genau jene, ich will die Anschlüsse nicht gefährden aber durch den versenkten Einbau
ist nicht viel zu reissen.
mistkarre
1er Frischling
 
Beiträge: 14
Registriert: 15.10.2010 16:02

Re: Schonmal jemand den Tauchrohrgeber abmontiert ?

Beitragvon P0114 » 30.11.2010 16:23

PN
E81 130i LSE, E82 125iA, E87 123dA, E88 135i DKG.
Bild
Benutzeravatar
P0114
Moderator
Moderator
 
Beiträge: 21762
Registriert: 21.08.2007 11:22
Wohnort: exil-Niederländer, ehemalig PLZ 73, seit 06/2021 PLZ 35
Fahrzeug: 135i E8x


Zurück zu 116i - 118i - 120i

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder