116i 2005 e87 Lenkgetriebe/Lenkrad Problem?

Alle Themen rund um die 4-Zylinder Benzin Modelle der BMW 1er Reihe

116i 2005 e87 Lenkgetriebe/Lenkrad Problem?

Beitragvon soure123 » 16.10.2014 15:49

Ich habe mir vor kurzem ein 116i e87 2005 gekauft.
Mir ist aufgefallen das wenn ich über Bodenwellen Fahre aus dem Motorraum ein Lautes Geräusch ertönt bzw. so als würde die Vibration die durch die Bodenwelle erzeugt wird direkt auf das Auto übertragen. Zusätzlich verzieht es bei einigen Bodenwellen das Lenkrad nach Links oder Rechts. Zwar ist das verziehen des Lenkrades nicht Extrem aber ziemlich merkwürdig. :-/

Das Auto hat vor gut einem Monat neuen TÜV bekommen jedoch mit der Bemerkung:
-spurstangengelenk links innen beginnendes Spiel
-achsaufhängung hinten beginnendes Spiel

Hatte jemand von euch so was schon mal?
Oder fällt jemand ein was dafür ein Grund sein könnte?

Danke im voraus für Antworten
soure123
1er Frischling
 
Beiträge: 7
Registriert: 16.10.2014 15:26
Fahrzeug: 116i E8x

Re: 116i 2005 e87 Lenkgetriebe/Lenkrad Problem?

Beitragvon Santino » 16.10.2014 15:53

soure123 hat geschrieben:
Hatte jemand von euch so was schon mal?


Ja, ich hatte schon mal einen 116i e87 Baujahr 2005.
Pentizikulös!

Die Letzten werden die Ersten sein. Es sei denn sie sind zu langsam.

Individual Car Design

Bild
Benutzeravatar
Santino
1er Koryphäe
1er Koryphäe
 
Beiträge: 20974
Registriert: 12.07.2011 21:47
Fahrzeug: 130i E8x

Re: 116i 2005 e87 Lenkgetriebe/Lenkrad Problem?

Beitragvon Stuntdriver » 16.10.2014 15:58

Hallo soure! Willkommen hier! :ciao: Würde ich auf jeden Fall beheben lassen.
Bild
Sieger des F1-Kicktippspiels 2011, Sieger des Bundesliga 2011/12 u. 14/15-Kicktippspiels, EXPERTE des Bundesliga 2017/18-Tippspiels, Mitglied des MOhrenclubs
Benutzeravatar
Stuntdriver
1er Koryphäe
1er Koryphäe
 
Beiträge: 69439
Registriert: 04.07.2011 17:09
Wohnort: FFC (Fahrrad Fetisch City)
Fahrzeug: 125i E8x

Re: 116i 2005 e87 Lenkgetriebe/Lenkrad Problem?

Beitragvon soure123 » 16.10.2014 16:22

Santino hat geschrieben:
soure123 hat geschrieben:
Hatte jemand von euch so was schon mal?


Ja, ich hatte schon mal einen 116i e87 Baujahr 2005.


Ich dachte es ist eindeutig auf was ich diese Frage beziehe.
soure123
1er Frischling
 
Beiträge: 7
Registriert: 16.10.2014 15:26
Fahrzeug: 116i E8x

Re: 116i 2005 e87 Lenkgetriebe/Lenkrad Problem?

Beitragvon Angel130i » 16.10.2014 16:27

höre nicht auf ihn. Er macht nur Spass. ;-)

Willkommen hier. Ich tendiere auch auf die Mängel beseitigen.
130i Edition Sport, OZ Ultraleggera, KW V3, PP (Nieren, ESD, Carbon Diffusor, SWV, Spiegelkappen, Handbremsgriff, Lufteinlasssystem), BMW Kurzstabantenne "Sport", Scheibentönung
Benutzeravatar
Angel130i
1er Koryphäe
1er Koryphäe
 
Beiträge: 16180
Registriert: 11.07.2011 10:06
Wohnort: Bern
Fahrzeug: 130i E8x

Re: 116i 2005 e87 Lenkgetriebe/Lenkrad Problem?

Beitragvon yossarian » 16.10.2014 19:04

soure123 hat geschrieben:Ich habe mir vor kurzem ein 116i e87 2005 gekauft.
Mir ist aufgefallen das wenn ich über Bodenwellen Fahre aus dem Motorraum ein Lautes Geräusch ertönt bzw. so als würde die Vibration die durch die Bodenwelle erzeugt wird direkt auf das Auto übertragen. Zusätzlich verzieht es bei einigen Bodenwellen das Lenkrad nach Links oder Rechts. Zwar ist das verziehen des Lenkrades nicht Extrem aber ziemlich merkwürdig. :-/

Das Auto hat vor gut einem Monat neuen TÜV bekommen jedoch mit der Bemerkung:
-spurstangengelenk links innen beginnendes Spiel
-achsaufhängung hinten beginnendes Spiel

Hatte jemand von euch so was schon mal?
Oder fällt jemand ein was dafür ein Grund sein könnte?

Danke im voraus für Antworten



beschreib mal genauer, was du unter "verziehen des lenkrades" verstehst.
wieviel kilometer hat das auto.

grundsätzlich: solche "hinweise" auf untersuchungsberichten haben immer einen leichten beigeschmack.
allerdings wird das spiel des inneren spurstangengelenkes auch oft fehlgedeutet.
wenn du das geräusch aber eindeutig richtung vorne links zuordnen kannst, solltest du ziemlich schnell eine werkstatt aufsuchen und die gelenke vorne und hinten prüfen lassen. wirf nen 10er in die trinkgeldkasse.
Bild
Benutzeravatar
yossarian
Großmeister
Großmeister
 
Beiträge: 8255
Registriert: 04.07.2011 23:20
Wohnort: vorderpfalz
Fahrzeug: kein 1er

Re: 116i 2005 e87 Lenkgetriebe/Lenkrad Problem?

Beitragvon HavannaClub3.0 » 16.10.2014 19:54

wenn die Gelenke Lärm machen sind die soweit dass der TÜV das als ernsthaften Mangel ansehen würde.
ich tippe da eher auf die Gummis an den Stabi Verbindungen.
das Lenkrad verzieht es aber auch dadurch nicht.
sehr seltsam.
Edit sagt noch dass die Domlager auch Lärm machen wenn kaputt.
Allerdings waren die bei meinem 1. 1er noch frisch nach 160 tkm.
Benutzeravatar
HavannaClub3.0
1er Koryphäe
1er Koryphäe
 
Beiträge: 18044
Registriert: 02.04.2006 21:44
Wohnort: Wilder Süden!
Fahrzeug: 130i E8x

Re: 116i 2005 e87 Lenkgetriebe/Lenkrad Problem?

Beitragvon soure123 » 16.10.2014 22:35

yossarian hat geschrieben:beschreib mal genauer, was du unter "verziehen des lenkrades" verstehst.
wieviel kilometer hat das auto.


Also das Lenkrad dreht sich etwas nach links oder rechts aber dann auch gleich automatisch zurück also z.b. wenn ich gerade fahre und eine Bodenwelle kommt, drecht es sich leicht rechts dann gleich wieder zurück. Sodass das Auto immer noch gerade fährt.

Das Auto hat 117t km

yossarian hat geschrieben:grundsätzlich: solche "hinweise" auf untersuchungsberichten haben immer einen leichten beigeschmack.
allerdings wird das spiel des inneren spurstangengelenkes auch oft fehlgedeutet.
wenn du das geräusch aber eindeutig richtung vorne links zuordnen kannst, solltest du ziemlich schnell eine werkstatt aufsuchen und die gelenke vorne und hinten prüfen lassen. wirf nen 10er in die trinkgeldkasse.


Ok werde ich dann mal machen danke:)
soure123
1er Frischling
 
Beiträge: 7
Registriert: 16.10.2014 15:26
Fahrzeug: 116i E8x

Re: 116i 2005 e87 Lenkgetriebe/Lenkrad Problem?

Beitragvon soure123 » 16.10.2014 22:37

HavannaClub3.0 hat geschrieben:wenn die Gelenke Lärm machen sind die soweit dass der TÜV das als ernsthaften Mangel ansehen würde.
ich tippe da eher auf die Gummis an den Stabi Verbindungen.
das Lenkrad verzieht es aber auch dadurch nicht.
sehr seltsam.
Edit sagt noch dass die Domlager auch Lärm machen wenn kaputt.
Allerdings waren die bei meinem 1. 1er noch frisch nach 160 tkm.



Ok danke ich werde mal bei einer Werkstatt nachfragen ob sie mir das überprüfen können.
soure123
1er Frischling
 
Beiträge: 7
Registriert: 16.10.2014 15:26
Fahrzeug: 116i E8x

Re: 116i 2005 e87 Lenkgetriebe/Lenkrad Problem?

Beitragvon oVerboost » 16.10.2014 23:18

Hast du Runflatreifen montiert?


Gesendet von keinem iPhone.
oVerboost
1er Koryphäe
1er Koryphäe
 
Beiträge: 31222
Registriert: 05.08.2009 12:34
Verbrauch
Fahrzeug: kein 1er

Re: 116i 2005 e87 Lenkgetriebe/Lenkrad Problem?

Beitragvon soure123 » 17.10.2014 18:25

oVerboost hat geschrieben:Hast du Runflatreifen montiert?


Ich weis nicht so recht. Das sind ja die mit Stern oder nicht?
Auf meinen ist ein Stern aber bin mir nicht sicher...
Dateianhänge
10723578_836778466374332_402055614_n.jpg
soure123
1er Frischling
 
Beiträge: 7
Registriert: 16.10.2014 15:26
Fahrzeug: 116i E8x

Re: 116i 2005 e87 Lenkgetriebe/Lenkrad Problem?

Beitragvon Stuntdriver » 17.10.2014 18:27

soure123 hat geschrieben:
oVerboost hat geschrieben:Hast du Runflatreifen montiert?


Ich weis nicht so recht. Das sind ja die mit Stern oder nicht?
Auf meinen ist ein Stern aber bin mir nicht sicher...

*=BMW
MO=Spätzlefresserkarren

Du müsstest einen Zusatz ROF haben. :methusalem:
Bild
Sieger des F1-Kicktippspiels 2011, Sieger des Bundesliga 2011/12 u. 14/15-Kicktippspiels, EXPERTE des Bundesliga 2017/18-Tippspiels, Mitglied des MOhrenclubs
Benutzeravatar
Stuntdriver
1er Koryphäe
1er Koryphäe
 
Beiträge: 69439
Registriert: 04.07.2011 17:09
Wohnort: FFC (Fahrrad Fetisch City)
Fahrzeug: 125i E8x

Re: 116i 2005 e87 Lenkgetriebe/Lenkrad Problem?

Beitragvon soure123 » 17.10.2014 18:29

Ne hab nur die 4 die drauf sind. Aber ich verstehe nicht was mein Problem mit den Runflat Reifen zu tun haben könnte...
soure123
1er Frischling
 
Beiträge: 7
Registriert: 16.10.2014 15:26
Fahrzeug: 116i E8x

Re: 116i 2005 e87 Lenkgetriebe/Lenkrad Problem?

Beitragvon Grouara » 17.10.2014 18:31

RSC=Runflat System Component ;-)
Grouara
Großmeister
Großmeister
 
Beiträge: 6386
Registriert: 04.07.2011 17:57
Wohnort: Bayreuth
Verbrauch
Fahrzeug: 116d E8x

Re: 116i 2005 e87 Lenkgetriebe/Lenkrad Problem?

Beitragvon oVerboost » 17.10.2014 20:36

Bei Runflat hast du auch manchmal des Gefuehl, dass es dir die ganze Vorderachse stark versetzt.

Gesendet von keinem iPhone.
oVerboost
1er Koryphäe
1er Koryphäe
 
Beiträge: 31222
Registriert: 05.08.2009 12:34
Verbrauch
Fahrzeug: kein 1er

Nächste

Zurück zu 116i - 118i - 120i

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder