!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese MItteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

USB - Ladevorgang

USB - Ladevorgang

Beitragvon Snaer » 26.10.2011 18:22

Hallo zusammen. Folgendes Problem: Mein mp3-Player wurde bereits einmal von meinem 118 erkannt. Nachdem ich ihn aber mal abklemmen mußte, spielte er keine Lieder mehr ab, zeigt auch keine Titel mehr an. Im Display erscheint der Hinweis - Loading ... - Dieser Vorgang dauert jedoch meiner Ansicht nach unnatürlich lange und führt auch zu keinem Ergebnis. Der mp3-Player funktioniert jedoch. Weis hier jemand Rat? Danke vorab und Gruß Snaer
Snaer
1er Frischling
 
Beiträge: 3
Registriert: 22.10.2011 13:51
Fahrzeug: 118d E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: USB - Ladevorgang

Beitragvon misteran » 26.10.2011 18:26

Hast du da noch andere Dateien drauf, außer MP3's und evtl. *.m3u Dateien?

Ich hatte mal ein paar Bilder drauf (Album Covers), daraufhin hatte das Auto sehr empfindlich reagiert und auch das Abspielen der Songs verweigert.
Benutzeravatar
misteran
Großmeister
Großmeister
 
Beiträge: 5665
Registriert: 05.07.2011 14:28
Verbrauch
Fahrzeug: kein 1er

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: USB - Ladevorgang

Beitragvon Snaer » 28.10.2011 17:55

Hallo - erst einmal Danke für Deine Antwort. Also wie gesagt, am mp3-Player habe ich nichts geändert. Nur habe ich ihn mehrfach vom Radio im 118 getrennt. Zuvor hatte der die mp3-Dateien (Lieder) übernommen. Der letzte Versuch, dass ich nur ein Lied auf dem Player belassen habe, hat auch zu keinem anderen Ergebnis (weiterhin ... Loading...) geführt. Denke ich muss dies über die Werkstatt klären, das Auto befindet sich ja noch im Garantiezeitraum. Grüße Snaer
Snaer
1er Frischling
 
Beiträge: 3
Registriert: 22.10.2011 13:51
Fahrzeug: 118d E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: USB - Ladevorgang

Beitragvon Angel130i » 28.10.2011 21:19

vielleicht hilfts den USB-Stick neu zu formatieren.
130i Edition Sport, OZ Ultraleggera, PP (Nieren, ESD, Carbon Diffusor, SWV, Spiegelkappen, Flaps, Handbremsgriff, Lufteinlasssystem), BMW Kurzstabantenne "Sport", Scheibentönung

Bild
Benutzeravatar
Angel130i
1er Koryphäe
1er Koryphäe
 
Beiträge: 13767
Registriert: 11.07.2011 10:06
Wohnort: Bern
Fahrzeug: 130i E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: USB - Ladevorgang

Beitragvon daytona900 » 29.10.2011 09:39

Angel130i hat geschrieben:vielleicht hilfts den USB-Stick neu zu formatieren.


Schon mal geschaut ob er noch mit FAT formatiert ist, sonst erkennt er ihn eh nimmer!
MfG Chris
Wer einen Schreibfehler findet, darf ihn behalten
Benutzeravatar
daytona900
Großmeister
Großmeister
 
Beiträge: 2817
Registriert: 10.08.2011 15:18
Wohnort: Unterfranken am Main
Verbrauch
Fahrzeug: kein 1er

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: USB - Ladevorgang

Beitragvon Snaer » 14.11.2011 20:44

Danke an alle!!! Höre jetzt meine Lieder zunächst einmal über den Aux-Anschluss. Hatte bisher noch keine Zeit das Problem zu klären. Aber der Tipp mit der neuen Formatierung klingt recht gut. Grüße Snaer
Snaer
1er Frischling
 
Beiträge: 3
Registriert: 22.10.2011 13:51
Fahrzeug: 118d E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: USB - Ladevorgang

Beitragvon pp98529 » 15.11.2011 01:33

Bitte ein Mod das ins richtige Unterforum verschieben - der TE hat einen 118d!!! :thanks:
Bild

President of SOC
Benutzeravatar
pp98529
1er Koryphäe
1er Koryphäe
 
Beiträge: 13483
Registriert: 14.01.2007 02:38
Wohnort: Waffenstadt Suhl / Südthüringen
Fahrzeug: 116i E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: USB - Ladevorgang

Beitragvon Fux96 » 15.11.2011 04:11

Ja und? Kann doch nen F120 118d sein!
Nicht-Existenter Club der Patagonia-Grünen 1er
Bild
Benutzeravatar
Fux96
1er Koryphäe
1er Koryphäe
 
Beiträge: 17214
Registriert: 05.07.2011 12:59
Wohnort: Hamburg
Verbrauch
Fahrzeug: kein 1er

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: USB - Ladevorgang

Beitragvon P0114 » 15.11.2011 17:59

Fux96 hat geschrieben:Ja und? Kann doch nen F120 118d sein!

ein F20 118d kann noch sein, aber ein F120 118d???? :shock:
E81 130i LSE, E87 123dA, E88 135i DKG. Fehlt nurnoch ein E82. Oder 2 :-)
BildBildBild
Benutzeravatar
P0114
Moderator
Moderator
 
Beiträge: 17582
Registriert: 21.08.2007 11:22
Wohnort: PLZ 73
Fahrzeug: 135i E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: USB - Ladevorgang

Beitragvon Santino » 15.11.2011 18:04

P0114 hat geschrieben:
Fux96 hat geschrieben:Ja und? Kann doch nen F120 118d sein!

ein F20 118d kann noch sein, aber ein F120 118d???? :shock:


Fux ist seiner Zeit eben voraus. 8)
Pentizikulös!

Die Letzten werden die Ersten sein. Es sei denn sie sind zu langsam.

Individual Car Design

Bild
Benutzeravatar
Santino
1er Koryphäe
1er Koryphäe
 
Beiträge: 19322
Registriert: 12.07.2011 21:47
Fahrzeug: 130i E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: USB - Ladevorgang

Beitragvon Fux96 » 16.11.2011 04:10

Richtig erkannt Robert, ich komme aus der Zukunft 8) Es lebe der DeLorean! :lol:
Nicht-Existenter Club der Patagonia-Grünen 1er
Bild
Benutzeravatar
Fux96
1er Koryphäe
1er Koryphäe
 
Beiträge: 17214
Registriert: 05.07.2011 12:59
Wohnort: Hamburg
Verbrauch
Fahrzeug: kein 1er

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: USB - Ladevorgang

Beitragvon Santino » 16.11.2011 10:10

Fux96 hat geschrieben:Richtig erkannt Robert, ich komme aus der Zukunft 8) Es lebe der DeLorean! :lol:


Alles klar Doc Brown!
Pentizikulös!

Die Letzten werden die Ersten sein. Es sei denn sie sind zu langsam.

Individual Car Design

Bild
Benutzeravatar
Santino
1er Koryphäe
1er Koryphäe
 
Beiträge: 19322
Registriert: 12.07.2011 21:47
Fahrzeug: 130i E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!


Zurück zu HiFi und Navi

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder

cron