!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese MItteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Vordere Scheibenreinigungsanlage spritzt nicht

Vordere Scheibenreinigungsanlage spritzt nicht

Beitragvon alberich » 04.09.2017 21:15

Hallo, mir ist vor ein paar Tagen aufgefallen, dass aus der vorderen Scheibenwischanlage meines F21 kein Reinigungsmittel gesprüht wird.

Zunächst dachte ich, der Tank wäre leer und wollte heute nachfüllen, doch der Tank war voll. Auch wird kein leerer Tank im Display gemeldet.

Als ich daraufhin die hintere Anlage probierte, spritzte es dort einwandfrei heraus. Ich habe nachgelesen, dass es der gleiche Tank ist, sodass also fehlendes Sprühmittel vorne auszuschließen ist.

Während ich das Summen der Pumpe hinten gut höre, bilde ich mir ein vorne nichts zu hören. Möglicherweise funktioniert die Pumpe vorne nicht.

Der Bordcomputer (Check Control) meldet aber kein Problem.

Hat jemand ne Ahnung, was das sein kann? Kommt evtl. eine Sicherung in Frage? Welche? Und wo befinden sich diese?
Benutzeravatar
alberich
Amateur
Amateur
 
Beiträge: 162
Registriert: 03.11.2012 22:06
Fahrzeug: M140i F2x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: Vordere Scheibenreinigungsanlage spritzt nicht

Beitragvon HavannaClub3.0 » 04.09.2017 21:21

es sind 2 Pumpen verbaut, eine für vorne und eine für hinten. die für vorne ist defekt.
weil BMW typisch eine ganz beschixxene Qualität verbaut ist.
trotzdem kostet eine neue Pumpe ca. 35 - 40 Euro- und dann ist die noch nicht verbaut, man kommt kaum dran, der Scheinwerfer muss dazu raus.
Bild
Benutzeravatar
HavannaClub3.0
1er Koryphäe
1er Koryphäe
 
Beiträge: 14659
Registriert: 02.04.2006 21:44
Wohnort: Wilder Süden!
Fahrzeug: 130i E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: Vordere Scheibenreinigungsanlage spritzt nicht

Beitragvon HavannaClub3.0 » 04.09.2017 21:26

uuups - du hast ja gar keinen E8x mehr...
vermutlich gilt aber alles genauso. :lol:
Bild
Benutzeravatar
HavannaClub3.0
1er Koryphäe
1er Koryphäe
 
Beiträge: 14659
Registriert: 02.04.2006 21:44
Wohnort: Wilder Süden!
Fahrzeug: 130i E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: Vordere Scheibenreinigungsanlage spritzt nicht

Beitragvon alberich » 04.09.2017 21:41

Ärgerlich. Na ja, es dürfte ja auf Gewährleistung sein... oder gilt die Pumpe nach einem Jahr und 9TKM als Verschleißteil?

Zum E8x: ich hatte deren zwei und nach über 100TKM war da nie ne Spritzpumpe kaputt. Insofern ist mir das neu, dass die anfällig sein sollen.
Benutzeravatar
alberich
Amateur
Amateur
 
Beiträge: 162
Registriert: 03.11.2012 22:06
Fahrzeug: M140i F2x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: Vordere Scheibenreinigungsanlage spritzt nicht

Beitragvon HavannaClub3.0 » 04.09.2017 21:49

so eine Pumpe sollte einige Jahrzehnte durchhalten, und das ist auch problemlos zu machen.
aber nicht bei BMW - da wird auf 3 Jahre gerechnet und die Pumpe wird im letzten Winkel versteckt.
Bild
Benutzeravatar
HavannaClub3.0
1er Koryphäe
1er Koryphäe
 
Beiträge: 14659
Registriert: 02.04.2006 21:44
Wohnort: Wilder Süden!
Fahrzeug: 130i E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: Vordere Scheibenreinigungsanlage spritzt nicht

Beitragvon P0114 » 05.09.2017 08:40

HavannaClub3.0 hat geschrieben:es sind 2 Pumpen verbaut, eine für vorne und eine für hinten. die für vorne ist defekt.
weil BMW typisch eine ganz beschixxene Qualität verbaut ist.
trotzdem kostet eine neue Pumpe ca. 35 - 40 Euro- und dann ist die noch nicht verbaut, man kommt kaum dran, der Scheinwerfer muss dazu raus.

Nö, Scheinwerfer bleibt drin. Behälter steckt hinterm rechten Kotflügel. Rechtes Vorderrad ab, Radhausschale ab, 2-3 Schrauben raus und schon kann man den Behälter ein Stück raus ziehen.
Die Pumpe hat Teilenummer 67127302589, kommt schon seit dem E6x zum einsatz und wird quer durch die Baureihen eingesetzt, bishin zu den G Modellen.
E81 130i LSE, E87 123dA, E88 135i DKG. Fehlt nurnoch ein E82. Oder 2 :-)
BildBildBild
Benutzeravatar
P0114
Moderator
Moderator
 
Beiträge: 17210
Registriert: 21.08.2007 11:22
Wohnort: PLZ 73
Fahrzeug: 135i E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: Vordere Scheibenreinigungsanlage spritzt nicht

Beitragvon alberich » 19.09.2017 07:59

Pumpe wurde ausgetauscht. Funzt nun. Radschrauben nachziehen. Das genügt dann wohl vorne rechts, nehme ich an ...
Benutzeravatar
alberich
Amateur
Amateur
 
Beiträge: 162
Registriert: 03.11.2012 22:06
Fahrzeug: M140i F2x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Vordere Scheibenreinigungsanlage spritzt nicht

Beitragvon 1ercruiser » 19.09.2017 16:07

Also mein Pumpe spritzt und funktioniert tadellos - bereits seit mehr als 20 Jahren


Sent from my iPhone using Tapatalk
Bild
Benutzeravatar
1ercruiser
Großmeister
Großmeister
 
Beiträge: 7685
Registriert: 10.07.2011 14:58
Wohnort: around the world
Fahrzeug: 120d E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: Vordere Scheibenreinigungsanlage spritzt nicht

Beitragvon Angel130i » 19.09.2017 16:43

:rofl: :rofl:
130i Edition Sport, OZ Ultraleggera, PP (Nieren, ESD, Carbon Diffusor, SWV, Spiegelkappen, Flaps, Handbremsgriff, Lufteinlasssystem), BMW Kurzstabantenne "Sport", Scheibentönung

Bild
Benutzeravatar
Angel130i
1er Koryphäe
1er Koryphäe
 
Beiträge: 13473
Registriert: 11.07.2011 10:06
Wohnort: Bern
Fahrzeug: 130i E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: Vordere Scheibenreinigungsanlage spritzt nicht

Beitragvon Stuntdriver » 19.09.2017 17:20

Endlich spricht es einer aus. :grins:
Bild
Sieger des F1-Kicktippspiels 2011, Sieger des Bundesliga 2011/12 u. 14/15-Kicktippspiels, Mitglied des MOhrenclubs
Benutzeravatar
Stuntdriver
1er Koryphäe
1er Koryphäe
 
Beiträge: 55896
Registriert: 04.07.2011 17:09
Wohnort: FFC (Fahrrad Fetisch City)
Fahrzeug: 125i E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: Vordere Scheibenreinigungsanlage spritzt nicht

Beitragvon Fairy » 19.09.2017 21:32

Na wenn sie schon in dem zarten Alter nimmer spritzen würde ...
Grüße aus Baden
Fairy


Bild

Bild

Member of MOhrenclub
Benutzeravatar
Fairy
1er Koryphäe
1er Koryphäe
 
Beiträge: 29468
Registriert: 11.07.2011 19:58
Wohnort: Ettlingen/Baden
Fahrzeug: 125i E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: Vordere Scheibenreinigungsanlage spritzt nicht

Beitragvon HavannaClub3.0 » 19.09.2017 21:34

#prokärcher!
Bild
Benutzeravatar
HavannaClub3.0
1er Koryphäe
1er Koryphäe
 
Beiträge: 14659
Registriert: 02.04.2006 21:44
Wohnort: Wilder Süden!
Fahrzeug: 130i E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: Vordere Scheibenreinigungsanlage spritzt nicht

Beitragvon Fairy » 19.09.2017 21:36

K5 reicht für jeden Busch .. und für ohne sowieso ...
Grüße aus Baden
Fairy


Bild

Bild

Member of MOhrenclub
Benutzeravatar
Fairy
1er Koryphäe
1er Koryphäe
 
Beiträge: 29468
Registriert: 11.07.2011 19:58
Wohnort: Ettlingen/Baden
Fahrzeug: 125i E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!


Zurück zu Der 1er (F20)

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder