!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese MItteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Motor ruckelt, HILFE!

Motor ruckelt, HILFE!

Beitragvon RobinRotteveel » 27.01.2015 21:19

Hallo liebe Experten,

Ich habe Probleme mit dem BMW von meinem Sohn.
Bei dem Auto handelt es sich um einen BMW 116i, Schlüsselnummer sind 0005 ACW.
Der Motor ist der Motor N45.
EZ 12-2006
Ich selber stamme aus dem Nutzfahrzeugsektor, bin aber seit kurzem in einer freie PKW tätig Werkstatt, und habe beim Kauf dieses Fahrzeug Hilfe von meinem jetzigen Chef bekommen.
Ihm ist da schon beim Starten das rasselnde Geräusch von der Steuerkette aufgefallen und meinte, diese müsse in absehbare Zeit erneuert werden.
Wir haben dies denn Anfang dieses Jahres gemacht, doch der Schaden ist immer noch nicht behoben.
Folgende Maßnahmen wurden bisher durchgeführt:
- Steuerkette und Zahnrad Kurbelwell neu
- Gleitschiene und Führungsschiene neu.
- Kettenspanner neu
- Kurbelwelle fixiert, Nockenwelle fixiert, Vanos eingestellt ( passendes Werkzeug von BMW geliehen).
- Zentralschraube, Vanosschraube und Lagerbolzen Gleitschiene mit passendem Moment festgezogen
- Magnetventile Vanos (1) waren angekratzt von alter Kette, beide neu
- Beim Motor drehen lassen ohne Zündspule haben wir festgestellt, dass die Einlassnockenwelle nicht mehr richtig steht, Vanos Einlassnockenwelle neu.
- Da Kerzen raus waren, habe ich diese auch gleich erneuert.
Beim ersten Anlassen des Fahrzeuges hat es sich zu Beginn ziemlich laut angehört, war aber auf einmal schlagartig ruhig, vermute, dass hier überall der Öldruck noch aufgebaut werden musste.
Probefahrt gemacht, alles top in Ordnung, keine Geräusche mehr beim Anlassen, Motor zog auch flott durch, kein ruckeln, eigentlich alles so wie ich gehofft habe.
Bin abends noch mal gefahren, immer noch alles in Ordnung.
Am nächsten Tag hat meinen Sohn das Fahrzeug wieder mit zur Arbeit gehabt, wo er anhalten musste, um auf die Hauptstraße zu kommen, (nach ca 2,5 km). Dabei fing der Motor stark an zu rütteln.
Er ist darauf wieder nach Hause gekommen. Ab da ist der Motor aber schon wieder einwandfrei gelaufen.
Habe das Fahrzeug wieder in unsere Werkstatt mitgenommen, wo wir nach mehreren Probefahrten ein Fehler ausgelesen bekommen haben, dass es Zündaussetzer gegeben hat.
Daraufhin haben wir alle vier Zündspulen auch noch erneuert, jedoch war hierdurch das Ruckeln auch noch nicht weg.
Da wir nicht mehr weiter wussten, haben wir das Auto nach BMW gebracht, mit der Vermutung, dass die Software spinnt.
Bei BMW haben sie diese dann auch aktualisiert und auch noch die Auslassvanos erneuert, war leider auch nicht erfolgreich. Sie wissen jetzt auch nicht mehr so richtig weiter.
Der Fehler tritt auf, wenn das Fahrzeug über Nacht gestanden hat, und ich nach ca 2-3 Km in Leerlauf anhalte, und wenn ich das Fahrzeug warm fahre, für etwa eine halbe Stunde stehen lasse und wieder starte.
Gebe ich hierbei etwas Gas, bis ca 1100-1200 Umdrehungen, hört dieses Ruckeln schlagartig auf, wonach ich fahren kann ohne, dass der Fehler wieder auftaucht.
Eine Woche später ist auch noch eine Kundin von uns zum Erneuern Ihrer Steuerkette in unserer Werkstatt gewesen. Auch das Fahrzeug habe ich repariert.
Hier stellte sich zusätzlich raus, dass beide Vanosregler nicht mehr richtig funktionierten. Nachdem diese auch erneuert wurden, lief der Motor "wie ein Uhrwerk".
Ich weiß jetzt nicht mehr was das sein kann, ob es mechanisch ist oder elektrisch usw.
Ich hoffe, dass ich auf diesen Weg Hilfe bekommen kann, wofür ich im Voraus sehr dankbar bin.

Liebe Grüße von einem verzweifelten Mechaniker.

Robin Rotteveel
RobinRotteveel
1er Frischling
 
Beiträge: 1
Registriert: 27.01.2015 19:33
Fahrzeug: 116i E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: Motor ruckelt, HILFE!

Beitragvon P0114 » 27.01.2015 22:16

Hallo Robin,

Erstmal Willkommen im Forum.

Deine Probleme so lesend, ist mein erster Verdacht die Lambdasonde.
E81 130i LSE, E82 125iA, E87 123dA, E88 135i DKG.
Bild
Benutzeravatar
P0114
Moderator
Moderator
 
Beiträge: 21394
Registriert: 21.08.2007 11:22
Wohnort: PLZ 73, ab 06/2021 PLZ 35
Fahrzeug: 135i E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: Motor ruckelt, HILFE!

Beitragvon oVerboost » 27.01.2015 23:22

Moooment. Der VFL 116i mit EZ 12/2006 hat doch gar keine Vanos.


Gesendet von iPad mit Tapatalk
oVerboost
1er Koryphäe
1er Koryphäe
 
Beiträge: 31066
Registriert: 05.08.2009 12:34
Verbrauch
Fahrzeug: kein 1er

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: Motor ruckelt, HILFE!

Beitragvon P0114 » 27.01.2015 23:50

oVerboost hat geschrieben:Moooment. Der VFL 116i mit EZ 12/2006 hat doch gar keine Vanos.


Gesendet von iPad mit Tapatalk

Hä? Wie kommst du darauf?
E81 130i LSE, E82 125iA, E87 123dA, E88 135i DKG.
Bild
Benutzeravatar
P0114
Moderator
Moderator
 
Beiträge: 21394
Registriert: 21.08.2007 11:22
Wohnort: PLZ 73, ab 06/2021 PLZ 35
Fahrzeug: 135i E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: Motor ruckelt, HILFE!

Beitragvon oVerboost » 28.01.2015 00:23

316i E46 hatte Vanos, 118i VFL auch....aber der 116i VFL doch nicht.
oVerboost
1er Koryphäe
1er Koryphäe
 
Beiträge: 31066
Registriert: 05.08.2009 12:34
Verbrauch
Fahrzeug: kein 1er

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: Motor ruckelt, HILFE!

Beitragvon P0114 » 28.01.2015 00:26

E81 130i LSE, E82 125iA, E87 123dA, E88 135i DKG.
Bild
Benutzeravatar
P0114
Moderator
Moderator
 
Beiträge: 21394
Registriert: 21.08.2007 11:22
Wohnort: PLZ 73, ab 06/2021 PLZ 35
Fahrzeug: 135i E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: Motor ruckelt, HILFE!

Beitragvon fosaq » 15.02.2015 17:33

Ich wüsste auch nicht das es irgendeinen 1er ohne Vanos gäbe...

Sagt der Fehlerspeicher denn wieder was oder ist er jetzt leer? Ich vermute auch irgendwas elektrisches. Lambda, Sensoren (Nockenwelle, Drosselklappe, LMM). Ich denke mal du hast den Fehlerspeicher angeschaut und der ist leer. Falsche Werte der Sensoren, Kabel? Es muss ja irgendwas mit der Regelung sein weil er sonst gut läuft. Und wenn nix im Fehlerspeicher steht glaubt die Software ja es wäre alles normal. Konkret denke ich er spritzt aus irgend einem Grund zu wenig Sprit ein. Und zwar "absichtlich" so wenig, also nicht weil die Düsen zu wären.
Saugmotor aus Spaß an der Dreeeeeeeeeehzahl.

Don't worry, be heavy!
Benutzeravatar
fosaq
Großmeister
Großmeister
 
Beiträge: 3381
Registriert: 17.05.2007 20:22
Fahrzeug: kein 1er

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!


Zurück zu Der 1er (E8x)

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder