!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese MItteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Leerlaufschwankung Kaltstart

Alle Themen rund um die 6-Zylinder Benzin Modelle der BMW 1er Reihe

Leerlaufschwankung Kaltstart

Beitragvon WhiteWolf » 14.07.2017 21:47

Servus,

mein 30er hat heut Zicken gemacht.
Im Leerlauf (auch nach 2km Fahrt) hat die Drehzahl extrem geschwankt. Wie als ob der Motor nicht rund, sauber läuft. Sobald der Motor warm ist, nix, kein Problem mehr. Sehr komisch...
Auch die Gasannahme war in den unteren Drehzahlen extrem ruckelig. Ab 2500 war davon nix mehr zu merken.

Wie gesagt, sobald warm, alles gut.

Fehlerspeicher ist lt. Charly leer bis auf meine Auspuffklappe....

Jemand Ideen?
Benutzeravatar
WhiteWolf
Streber
Streber
 
Beiträge: 331
Registriert: 09.11.2012 20:06
Verbrauch
Fahrzeug: 130i E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: Leerlaufschwankung Kaltstart

Beitragvon oVerboost » 14.07.2017 21:57

Relativ normal für diesen Motor.
Magnetventile tauschen plus Adaptionswerte zurücksetzen soll Besserung bringen, aber das hast du ja schon.


Gesendet von iPhone mit Tapatalk
oVerboost
1er Koryphäe
1er Koryphäe
 
Beiträge: 28390
Registriert: 05.08.2009 12:34
Verbrauch
Fahrzeug: kein 1er

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: Leerlaufschwankung Kaltstart

Beitragvon WhiteWolf » 14.07.2017 22:06

oVerboost hat geschrieben:Relativ normal für diesen Motor.
Magnetventile tauschen plus Adaptionswerte zurücksetzen soll Besserung bringen, aber das hast du ja schon.


Gesendet von iPhone mit Tapatalk


Getauscht ja, Adaptionswerte zurückgesetzt nein. Wusste ich nicht, und dau muss ich in die werkstatt...

Leerlaufschwankungen ja, aber nicht in dieser Größenodrnung, hatte ich noch nie... :motz:
Benutzeravatar
WhiteWolf
Streber
Streber
 
Beiträge: 331
Registriert: 09.11.2012 20:06
Verbrauch
Fahrzeug: 130i E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: Leerlaufschwankung Kaltstart

Beitragvon HavannaClub3.0 » 14.07.2017 22:23

sorry boosti - bist du gerade unterzuckert? :fairy:
unter 2500 U/min bewegt sich an den Magnetventilen genau gar nix. muss also andere Ursachen haben.
ich würde die Kiste einfach mal wieder 2 Stunden artgerecht bewegen und wenn das nix hilft eher auf die Spritzufuhr tippen.
Bild
Benutzeravatar
HavannaClub3.0
1er Koryphäe
1er Koryphäe
 
Beiträge: 14102
Registriert: 02.04.2006 21:44
Wohnort: Wilder Süden!
Fahrzeug: 130i E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: Leerlaufschwankung Kaltstart

Beitragvon WhiteWolf » 14.07.2017 22:32

HavannaClub3.0 hat geschrieben:sorry boosti - bist du gerade unterzuckert? :fairy:
unter 2500 U/min bewegt sich an den Magnetventilen genau gar nix. muss also andere Ursachen haben.
ich würde die Kiste einfach mal wieder 2 Stunden artgerecht bewegen und wenn das nix hilft eher auf die Spritzufuhr tippen.


Dann würde das Problem aber auch noch bei warmen Motor bestehen... und bei einem Gassstoß genau bei diesen Symptomen (Motor Kalt) ist dann kurze Zeit wieder Ruhe...
Ich muss das mal beobachten, wie gesagt, heute das erst mal aufgetreten... wird schon laufen die Mühle :kaffee:
Ich wüsste auch nicht was für einen Nachfolger ich wählen sollte... vernünftig betrachtet... :saufen:
Benutzeravatar
WhiteWolf
Streber
Streber
 
Beiträge: 331
Registriert: 09.11.2012 20:06
Verbrauch
Fahrzeug: 130i E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: Leerlaufschwankung Kaltstart

Beitragvon Stuntdriver » 14.07.2017 23:08

WhiteWolf hat geschrieben:
HavannaClub3.0 hat geschrieben:sorry boosti - bist du gerade unterzuckert? :fairy:
unter 2500 U/min bewegt sich an den Magnetventilen genau gar nix. muss also andere Ursachen haben.
ich würde die Kiste einfach mal wieder 2 Stunden artgerecht bewegen und wenn das nix hilft eher auf die Spritzufuhr tippen.


Dann würde das Problem aber auch noch bei warmen Motor bestehen... und bei einem Gassstoß genau bei diesen Symptomen (Motor Kalt) ist dann kurze Zeit wieder Ruhe...
Ich muss das mal beobachten, wie gesagt, heute das erst mal aufgetreten... wird schon laufen die Mühle :kaffee:
Ich wüsste auch nicht was für einen Nachfolger ich wählen sollte... vernünftig betrachtet... :saufen:

Hatte mein Kübel auch, kannst mal den MOhrenkopfthread lesen, anfangen brauchts du erst vor etwas mehr als einem Jahr. Lange Rede kurzer Sinn: Bei hat es auch so angefangen und dann wurde nach vielem Rumdoktorn die Zylinderkopfdichtung gewechselt. Braucht dein Kübel nach schneller und längerer Autobahnhatz auch Öl und Wasser? Dann können wir ja ggf. einen Club aufmachen. :-/
Bild
Sieger des F1-Kicktippspiels 2011, Sieger des Bundesliga 2011/12 u. 14/15-Kicktippspiels, Mitglied des MOhrenclubs
Benutzeravatar
Stuntdriver
1er Koryphäe
1er Koryphäe
 
Beiträge: 55150
Registriert: 04.07.2011 17:09
Wohnort: FFC (Fahrrad Fetisch City)
Fahrzeug: 125i E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: Leerlaufschwankung Kaltstart

Beitragvon WhiteWolf » 14.07.2017 23:11

Na toll :fairy:
Das wird teuer Geld kosten...
Aber Öl und WAsser frisst er nicht... aber ich fahr auch nicht weiter als wenn überhaupt mal 40km am Stück, meistens 20...
Hattest du einen Eintrag im FS?
Benutzeravatar
WhiteWolf
Streber
Streber
 
Beiträge: 331
Registriert: 09.11.2012 20:06
Verbrauch
Fahrzeug: 130i E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: Leerlaufschwankung Kaltstart

Beitragvon Stuntdriver » 14.07.2017 23:29

WhiteWolf hat geschrieben:Na toll :fairy:
Das wird teuer Geld kosten...
Aber Öl und WAsser frisst er nicht... aber ich fahr auch nicht weiter als wenn überhaupt mal 40km am Stück, meistens 20...
Hattest du einen Eintrag im FS?

Ich hatte und habe noch immer einen. Allerdings hat der damit nichts zu tun gehabt, da ist wohl ein Sensor im Bereich Lambdasonde hinüber - hat aber die ASU mit Bravour bestanden. Ignoriere die Fehlermeldung daher.
War aber sonst genau wie bei dir. Leerlaufschwankungen nach dem Kaltstart, paar Gasstöße und es wurde besser, aber Ruhe war erst wenn er etwas wärmer war. Dann lief er perfekt. Tret ihn mal ein paar hundert km am Stück so sehr du kannst. Wenn er dann kein Wasser verbraucht ist es ja vielleicht etwas anderes, ich drücke dir die Daumen. Aber ich habe mich da auch lange hinhalten lassen und auch solche Benzinzusätze ausprobiert. Hat BEI MIR nichts genutzt.
Bild
Sieger des F1-Kicktippspiels 2011, Sieger des Bundesliga 2011/12 u. 14/15-Kicktippspiels, Mitglied des MOhrenclubs
Benutzeravatar
Stuntdriver
1er Koryphäe
1er Koryphäe
 
Beiträge: 55150
Registriert: 04.07.2011 17:09
Wohnort: FFC (Fahrrad Fetisch City)
Fahrzeug: 125i E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: Leerlaufschwankung Kaltstart

Beitragvon WhiteWolf » 14.07.2017 23:31

Werd ich mal versuchen :nicken:
Und auch weiter Beobachten. Ohne Eintrag im FS wirds schon passen :lol: Wir werden sehen :mrgreen:
Benutzeravatar
WhiteWolf
Streber
Streber
 
Beiträge: 331
Registriert: 09.11.2012 20:06
Verbrauch
Fahrzeug: 130i E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: Leerlaufschwankung Kaltstart

Beitragvon HavannaClub3.0 » 14.07.2017 23:35

ach herrje. möglich isses.
vom rumstehen kann das aber nicht kommen.
Bild
Benutzeravatar
HavannaClub3.0
1er Koryphäe
1er Koryphäe
 
Beiträge: 14102
Registriert: 02.04.2006 21:44
Wohnort: Wilder Süden!
Fahrzeug: 130i E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: Leerlaufschwankung Kaltstart

Beitragvon WhiteWolf » 14.07.2017 23:42

HavannaClub3.0 hat geschrieben:ach herrje. möglich isses.
vom rumstehen kann das aber nicht kommen.


Mach mir keine Angst :,-( Soviel zum problemlosesten 1er Motor :lool:
Aber ich fahr einfach bis entweder ne Kontrollleuchte angeht oder ne Meldung im FS steht...
Wir werden sehen :lol: Wird weiter beobachtet...
Benutzeravatar
WhiteWolf
Streber
Streber
 
Beiträge: 331
Registriert: 09.11.2012 20:06
Verbrauch
Fahrzeug: 130i E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: Leerlaufschwankung Kaltstart

Beitragvon Stuntdriver » 15.07.2017 09:48

Würde mich gerade mal noch interessieren ob dein Wagen EU4 oder EU5 ist.
Ansonsten drücke ich dir die Daumen. Kontrolleuchten gibt es bei der Sache wohl nicht. Außer den Anzeigen daß er gerne Wasser oder Öl hätte. :-/
Ich hab die ganze Zeit gespürt daß der Motor irgendwas hatte, aber von BMW kam immer nur: "Neee, glaube ich nicht, Zylinderkopfdichtung hatten wir bei dem schon eeeeewig nicht mehr. Ich kann mich gar nicht erinnern wann wir mal bei einem N52 eine Zylinderkopfdichtung gemacht haben." Dann gab es das Anhängen an Diagnosegeräte und Kraftstoffzusätze, ich habe ihn zweimal dort übernachten lassen damit sie die Kaltstartprobleme mitbekommen (bis man beim Händler ist isser ja warm und startet wie er soll :fairy: ) und was weiß ich alles. Irgendwann bin ich zu einer freien Werkstatt, die uns schon gute DIentse geleistet hatte und der hat schon beim Schildern der Symptome gewußt was es ist (einige hier im Forum übrigens auch).
Aaaaber, solange du ihn jetzt nicht mal richtig schrubbst wirst du nicht wissen ob er Wasser braucht oder nicht...erst dann ist es Zeit dir richtig Sorgen zu machen.
Bild
Sieger des F1-Kicktippspiels 2011, Sieger des Bundesliga 2011/12 u. 14/15-Kicktippspiels, Mitglied des MOhrenclubs
Benutzeravatar
Stuntdriver
1er Koryphäe
1er Koryphäe
 
Beiträge: 55150
Registriert: 04.07.2011 17:09
Wohnort: FFC (Fahrrad Fetisch City)
Fahrzeug: 125i E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Leerlaufschwankung Kaltstart

Beitragvon oVerboost » 15.07.2017 10:00

HavannaClub3.0 hat geschrieben:sorry boosti - bist du gerade unterzuckert? :fairy:
unter 2500 U/min bewegt sich an den Magnetventilen genau gar nix. muss also andere Ursachen haben.
ich würde die Kiste einfach mal wieder 2 Stunden artgerecht bewegen und wenn das nix hilft eher auf die Spritzufuhr tippen.


Ich hab 100 Seiten im Z Forum hinter mir.
Gleicher Motor, selben Probleme. Teils noch verstärkt, da leichteres ZMS.

@Wolf: Zündkerzen sind schon neu?
Zündspulen auch mal?
Würde es so belassen. An die Kopfdichtung glaub ich nicht!

Gesendet von iPhone mit Tapatalk
oVerboost
1er Koryphäe
1er Koryphäe
 
Beiträge: 28390
Registriert: 05.08.2009 12:34
Verbrauch
Fahrzeug: kein 1er

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: Leerlaufschwankung Kaltstart

Beitragvon WhiteWolf » 15.07.2017 10:50

oVerboost hat geschrieben:
HavannaClub3.0 hat geschrieben:sorry boosti - bist du gerade unterzuckert? :fairy:
unter 2500 U/min bewegt sich an den Magnetventilen genau gar nix. muss also andere Ursachen haben.
ich würde die Kiste einfach mal wieder 2 Stunden artgerecht bewegen und wenn das nix hilft eher auf die Spritzufuhr tippen.


Ich hab 100 Seiten im Z Forum hinter mir.
Gleicher Motor, selben Probleme. Teils noch verstärkt, da leichteres ZMS.

@Wolf: Zündkerzen sind schon neu?
Zündspulen auch mal?
Würde es so belassen. An die Kopfdichtung glaub ich nicht!

Gesendet von iPhone mit Tapatalk


Ne nix neu, alles "alt" bis auf die Magnetventile.
Woe gesagt ich beibachte das mal, aber bei den 300km die ich im Monat Dahr wird das schwer


Gesendet von iPhone mit Tapatalk
Benutzeravatar
WhiteWolf
Streber
Streber
 
Beiträge: 331
Registriert: 09.11.2012 20:06
Verbrauch
Fahrzeug: 130i E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Re: Leerlaufschwankung Kaltstart

Beitragvon Stuntdriver » 15.07.2017 11:06

Stimmt Zündkerzen hatten wir auch mal auf Verdacht getauscht. :nicken: Resultat: Nada.
300km/Monat??? :-o Bist du Masochist??? Die Diagnose ist eindeutig: Dein Auto fühlt sich nutzlos und ungeliebt und versucht Aufmerksamkeit zu bekommen! :methusalem:

EU4 oder5?
Bild
Sieger des F1-Kicktippspiels 2011, Sieger des Bundesliga 2011/12 u. 14/15-Kicktippspiels, Mitglied des MOhrenclubs
Benutzeravatar
Stuntdriver
1er Koryphäe
1er Koryphäe
 
Beiträge: 55150
Registriert: 04.07.2011 17:09
Wohnort: FFC (Fahrrad Fetisch City)
Fahrzeug: 125i E8x

!!!!!! Wenn Du Dich kostenlos im Forum registrierst, wird diese Mitteilung und Werbung ausgeblendet !!!!!

!!!!! HIER kannst Du Dich kostenlos registrieren !!!!!

Nächste

Zurück zu 125i - 130i - 135i

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder